[ANN] visitors 20170828

announce

#1

Dear OCaml users,

A new release of visitors is available via opam.
It adds compatibility with OCaml 4.05.

Cheers,

Francois.